HomePage Forums Templates Support eduLearn EduLearn Front End error after install Reply To: EduLearn Front End error after install

#2993
p5web
Participant

Sorry if I was not clear – I was merely pointing out an issue with the installation of the full package of the EduLearn template – no other support is needed at this time.

Same for my second point as well on the Helix framework on the template only install.

Thank you,

–John